<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="ro-RO"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="ro-RO"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Accident la Cotești! Un microbuz cu persoane a fost lovit în plin | Informatia Vranceana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informatiavranceana.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://informatiavranceana.ro/wp-content/uploads/favicon.jpg"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Informatia Vranceana &raquo; Flux" href="https://informatiavranceana.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatia Vranceana &raquo; Flux comentarii" href="https://informatiavranceana.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informatia Vranceana &raquo; Accident la Cotești! Un microbuz cu persoane a fost lovit în plin" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informatiavranceana.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informatiavranceana.ro/wp-content/themes/Newsmag/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://informatiavranceana.ro/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://informatiavranceana.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://informatiavranceana.ro/wp-json/wp/v2/posts/27888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informatiavranceana.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informatiavranceana.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/" />
<link rel='shortlink' href='https://wp.me/p4kOoz-7fO' />
<link rel="alternate" type="application/json+oembed" href="https://informatiavranceana.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informatiavranceana.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="bmi-version" content="1.2.2" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informatiavranceana.ro\/wp-admin\/","wpRestNonce":"745edf76ef","wpRestUrl":"https:\/\/informatiavranceana.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Un accident rutier în care a fost implicat un microbuz cu persoane a avut loc în această dimineață, în sensul giratoriu de la Cotești. În microbuz se aflau 20 de persoane, care se îndreptau către serviciu. ”Țn aceasta dimineața, in jurul orei 07.15, am fost sesizați prin Apel 112 cu privire la faptul ca la&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Accident la Cotești! Un microbuz cu persoane a fost lovit în plin" />
<meta property="og:url" content="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/" />
<meta property="og:description" content="Un accident rutier în care a fost implicat un microbuz cu persoane a avut loc în această dimineață, în sensul giratoriu de la Cotești. În microbuz se aflau 20 de persoane, care se îndreptau către s…" />
<meta property="article:published_time" content="2022-11-10T06:46:45+00:00" />
<meta property="article:modified_time" content="2022-11-10T06:46:45+00:00" />
<meta property="og:site_name" content="Informatia Vranceana" />
<meta property="og:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=1024%2C768&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:text:title" content="Accident la Cotești! Un microbuz cu persoane a fost lovit în plin" />
<meta name="twitter:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-menu-background:after,
    .td-search-background:after {
        background-image: url('https://informatiavranceana.ro/wp-content/uploads/p2.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://informatiavranceana.ro/wp-content/uploads/p4.jpg');
    }

    
    .td-footer-container::before {
        background-image: url('https://informatiavranceana.ro/wp-content/uploads/p4.jpg');
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informatiavranceana.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informatiavranceana.ro/category/eveniment/",
                    "name": "Eveniment"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/",
                    "name": "Accident la Cotești! Un microbuz cu persoane a fost lovit în plin"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27888 single-format-standard accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infovn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-26746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26746"><a href="https://informatiavranceana.ro/">Evenimente</a></li>
<li id="menu-item-26747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26747"><a href="https://informatiavranceana.ro/category/economie/">Economie</a></li>
<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748"><a href="#">Politica</a></li>
<li id="menu-item-26749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26749"><a href="#">Social</a></li>
<li id="menu-item-26750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26750"><a href="#">Invatamant</a></li>
<li id="menu-item-26916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26916"><a href="https://informatiavranceana.ro/category/sanatate/">Sanatate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                
	                
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a></div>
	                
	                
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://informatiavranceana.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                joi, noiembrie 10, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-26918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-26918"><a href="https://informatiavranceana.ro/informatii-utile/">Informatii Utile</a>
<ul class="sub-menu">
	<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26919"><a href="https://informatiavranceana.ro/informatii-utile/telefoane-utile/">Telefoane utile</a></li>
	<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26920"><a href="https://informatiavranceana.ro/informatii-utile/administratie/">Administratie</a></li>
	<li id="menu-item-26921" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26921"><a href="https://informatiavranceana.ro/informatii-utile/politie/">Politie</a></li>
	<li id="menu-item-26922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26922"><a href="https://informatiavranceana.ro/informatii-utile/spitale/">Spitale</a></li>
	<li id="menu-item-26923" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26923"><a href="https://informatiavranceana.ro/informatii-utile/pompieri/">Pompieri</a></li>
	<li id="menu-item-26924" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26924"><a href="https://informatiavranceana.ro/informatii-utile/invatamant/">Invatamant</a></li>
</ul>
</li>
<li id="menu-item-26926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-26926"><a href="https://informatiavranceana.ro/diverse/">Diverse</a>
<ul class="sub-menu">
	<li id="menu-item-26927" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26927"><a href="https://informatiavranceana.ro/diverse/agenti-economici-vrancea/">Agenti Economici Vrancea</a></li>
	<li id="menu-item-26928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26928"><a href="https://informatiavranceana.ro/diverse/reclama-pe-informatia-vranceana/">Reclama pe Informatia Vranceana</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26929"><a href="https://informatiavranceana.ro/diverse/stabiliti-un-link/">Stabiliti un link</a></li>
	<li id="menu-item-26930" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26930"><a href="https://informatiavranceana.ro/diverse/turismvrancea/">Turism Vrancea</a></li>
	<li id="menu-item-26931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26931"><a href="https://informatiavranceana.ro/diverse/resurse-web-vrancea/">Resurse Web Vrancea</a></li>
</ul>
</li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26917"><a href="https://informatiavranceana.ro/contact/">Contact</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infovn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">numele dvs de utilizator</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">parola dvs</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logare">
                                
                            </form>
                            
                            

                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">adresa dvs de email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Trimite parola">
                            </form>
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://informatiavranceana.ro/">
            <img class="td-retina-data" data-retina="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png" src="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png" alt="Informatia Vranceana" title="Stiri Vrancea" width="250" height="55"/>
            <span class="td-visual-hidden">Informatia Vranceana</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "8773620084");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "8773620084");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "8773620084");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://informatiavranceana.ro/">
		<img class="td-retina-data" data-retina="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png" src="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png" alt="Informatia Vranceana" title="Stiri Vrancea" width="250" height="55"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://informatiavranceana.ro/">
		<img class="td-retina-data" data-retina="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png" src="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png" alt="Informatia Vranceana" title="Stiri Vrancea"/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-26746"><a href="https://informatiavranceana.ro/">Evenimente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "4782";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "957";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/" rel="bookmark" class="td-image-wrap " title="Accident la Cotești! Un microbuz cu persoane a fost lovit în plin" ><img class="entry-thumb" src="" alt="" title="Accident la Cotești! Un microbuz cu persoane a fost lovit în plin" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/" rel="bookmark" title="Accident la Cotești! Un microbuz cu persoane a fost lovit în plin">Accident la Cotești! Un microbuz cu persoane a fost lovit în plin</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" class="td-image-wrap " title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" ><img class="entry-thumb" src="" alt="" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ciuca.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" class="td-image-wrap " title="Update: Accident la Cotești. 5 persoane sunt rănite" ><img class="entry-thumb" src="" alt="" title="Update: Accident la Cotești. 5 persoane sunt rănite" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/politisti-la-locul-accidentului.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" title="Update: Accident la Cotești. 5 persoane sunt rănite">Update: Accident la Cotești. 5 persoane sunt rănite</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" class="td-image-wrap " title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată" ><img class="entry-thumb" src="" alt="" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/smurd.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată">Ultima oră: Accident rutier la Cotești. O persoană este încarcerată</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/deputat-ion-stefan-nu-voi-face-niciodata-echipa-cu-psd-si-alti-sateliti-ai-psd/" rel="bookmark" class="td-image-wrap " title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD" ><img class="entry-thumb" src="" alt="" title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ludovic-si-ion-stefan.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ion-stefan-nu-voi-face-niciodata-echipa-cu-psd-si-alti-sateliti-ai-psd/" rel="bookmark" title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD">Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-26747"><a href="https://informatiavranceana.ro/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "262";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "53";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/redescopera-soveja-pe-bicicleta/" rel="bookmark" class="td-image-wrap " title="Redescoperă Soveja pe bicicletă" ><img class="entry-thumb" src="" alt="" title="Redescoperă Soveja pe bicicletă" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/soveja-7.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/redescopera-soveja-pe-bicicleta/" rel="bookmark" title="Redescoperă Soveja pe bicicletă">Redescoperă Soveja pe bicicletă</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/proiect-subventie-pentru-cultivarea-cartofilor-autohtoni/" rel="bookmark" class="td-image-wrap " title="Proiect: Subvenție pentru cultivarea cartofilor autohtoni" ><img class="entry-thumb" src="" alt="" title="Proiect: Subvenție pentru cultivarea cartofilor autohtoni" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/cartof.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/proiect-subventie-pentru-cultivarea-cartofilor-autohtoni/" rel="bookmark" title="Proiect: Subvenție pentru cultivarea cartofilor autohtoni">Proiect: Subvenție pentru cultivarea cartofilor autohtoni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/inregistrarea-in-spv-obligatorie-incepand-cu-1-martie-2022/" rel="bookmark" class="td-image-wrap " title="Înregistrarea în SPV obligatorie începând cu 1 martie 2022" ><img class="entry-thumb" src="" alt="" title="Înregistrarea în SPV obligatorie începând cu 1 martie 2022" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/sediu-finante.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/inregistrarea-in-spv-obligatorie-incepand-cu-1-martie-2022/" rel="bookmark" title="Înregistrarea în SPV obligatorie începând cu 1 martie 2022">Înregistrarea în SPV obligatorie începând cu 1 martie 2022</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/program-de-lucru-prelungit-la-finante-2/" rel="bookmark" class="td-image-wrap " title="Program de lucru prelungit la Finanțe" ><img class="entry-thumb" src="" alt="" title="Program de lucru prelungit la Finanțe" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ghiseu-finante.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/program-de-lucru-prelungit-la-finante-2/" rel="bookmark" title="Program de lucru prelungit la Finanțe">Program de lucru prelungit la Finanțe</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/servicii-electronice-oferite-contribuabililor/" rel="bookmark" class="td-image-wrap " title="Servicii  electronice oferite contribuabililor" ><img class="entry-thumb" src="" alt="" title="Servicii  electronice oferite contribuabililor" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ghiseu-finante.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/servicii-electronice-oferite-contribuabililor/" rel="bookmark" title="Servicii  electronice oferite contribuabililor">Servicii  electronice oferite contribuabililor</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-26748"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "407";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "82";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" class="td-image-wrap " title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" ><img class="entry-thumb" src="" alt="" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ciuca.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/deputat-ion-stefan-nu-voi-face-niciodata-echipa-cu-psd-si-alti-sateliti-ai-psd/" rel="bookmark" class="td-image-wrap " title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD" ><img class="entry-thumb" src="" alt="" title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ludovic-si-ion-stefan.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ion-stefan-nu-voi-face-niciodata-echipa-cu-psd-si-alti-sateliti-ai-psd/" rel="bookmark" title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD">Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/deputat-ion-stefan-am-votat-astazi-motiunea-simpla-impotriva-ministrului-de-interne-lucian-bode/" rel="bookmark" class="td-image-wrap " title="Deputat Ion Ștefan: Am votat astăzi moțiunea simplă împotriva ministrului de Interne, Lucian Bode" ><img class="entry-thumb" src="" alt="" title="Deputat Ion Ștefan: Am votat astăzi moțiunea simplă împotriva ministrului de Interne, Lucian Bode" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ion-stefan-19.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ion-stefan-am-votat-astazi-motiunea-simpla-impotriva-ministrului-de-interne-lucian-bode/" rel="bookmark" title="Deputat Ion Ștefan: Am votat astăzi moțiunea simplă împotriva ministrului de Interne, Lucian Bode">Deputat Ion Ștefan: Am votat astăzi moțiunea simplă împotriva ministrului de Interne, Lucian Bode</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/deputat-ionel-danca-amendament-pentru-eliminarea-impozitului-de-80-pe-diferenta-de-pret-la-tranzactiile-cu-terenurile-agricole/" rel="bookmark" class="td-image-wrap " title="Deputat Ionel Dancă: Amendament pentru eliminarea impozitului de 80% pe diferența de preț la tranzacțiile cu terenurile agricole" ><img class="entry-thumb" src="" alt="" title="Deputat Ionel Dancă: Amendament pentru eliminarea impozitului de 80% pe diferența de preț la tranzacțiile cu terenurile agricole" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/danca-10.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ionel-danca-amendament-pentru-eliminarea-impozitului-de-80-pe-diferenta-de-pret-la-tranzactiile-cu-terenurile-agricole/" rel="bookmark" title="Deputat Ionel Dancă: Amendament pentru eliminarea impozitului de 80% pe diferența de preț la tranzacțiile cu terenurile agricole">Deputat Ionel Dancă: Amendament pentru eliminarea impozitului de 80% pe diferența de preț la tranzacțiile cu terenurile agricole</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/deputat-ionel-danca-majorarea-salariilor-pentru-primari-a-fost-un-cadou-otravit/" rel="bookmark" class="td-image-wrap " title="Deputat Ionel Dancă: Majorarea salariilor pentru primari a fost un cadou otrăvit" ><img class="entry-thumb" src="" alt="" title="Deputat Ionel Dancă: Majorarea salariilor pentru primari a fost un cadou otrăvit" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/danca-9.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ionel-danca-majorarea-salariilor-pentru-primari-a-fost-un-cadou-otravit/" rel="bookmark" title="Deputat Ionel Dancă: Majorarea salariilor pentru primari a fost un cadou otrăvit">Deputat Ionel Dancă: Majorarea salariilor pentru primari a fost un cadou otrăvit</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-26749"><a href="#">Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "765";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "153";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/cursuri-gratuite-de-calificare-pentru-tineri/" rel="bookmark" class="td-image-wrap " title="Cursuri gratuite de calificare pentru tineri" ><img class="entry-thumb" src="" alt="" title="Cursuri gratuite de calificare pentru tineri" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ue.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/cursuri-gratuite-de-calificare-pentru-tineri/" rel="bookmark" title="Cursuri gratuite de calificare pentru tineri">Cursuri gratuite de calificare pentru tineri</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/oficial-despre-anvelopele-de-iarna/" rel="bookmark" class="td-image-wrap " title="Oficial, despre anvelopele de iarnă" ><img class="entry-thumb" src="" alt="" title="Oficial, despre anvelopele de iarnă" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/anvelope-vara-0.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/oficial-despre-anvelopele-de-iarna/" rel="bookmark" title="Oficial, despre anvelopele de iarnă">Oficial, despre anvelopele de iarnă</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/documentele-pot-ajutorul-de-incalzire-pot-fi-ridicate-de-la-enet/" rel="bookmark" class="td-image-wrap " title="Documentele pot ajutorul de încălzire pot fi ridicate de la ENET" ><img class="entry-thumb" src="" alt="" title="Documentele pot ajutorul de încălzire pot fi ridicate de la ENET" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/pisica-ce-doarme-pe-calorifer.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/documentele-pot-ajutorul-de-incalzire-pot-fi-ridicate-de-la-enet/" rel="bookmark" title="Documentele pot ajutorul de încălzire pot fi ridicate de la ENET">Documentele pot ajutorul de încălzire pot fi ridicate de la ENET</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/se-opreste-alimentarea-cu-apa-pe-zona-garii-in-focsani/" rel="bookmark" class="td-image-wrap " title="Se oprește alimentarea cu apă pe zona gării, în Focșani" ><img class="entry-thumb" src="" alt="" title="Se oprește alimentarea cu apă pe zona gării, în Focșani" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/apa-1.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/se-opreste-alimentarea-cu-apa-pe-zona-garii-in-focsani/" rel="bookmark" title="Se oprește alimentarea cu apă pe zona gării, în Focșani">Se oprește alimentarea cu apă pe zona gării, în Focșani</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/tineri-institutionalizati-intr-o-tabara-pentru-prevenirea-dependentei-fata-de-droguri-si-promovarea-sanatatii/" rel="bookmark" class="td-image-wrap " title="Tineri instituționalizați într-o tabără pentru prevenirea dependenței față de droguri și promovarea sănătății" ><img class="entry-thumb" src="" alt="" title="Tineri instituționalizați într-o tabără pentru prevenirea dependenței față de droguri și promovarea sănătății" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/tabara-1.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/tineri-institutionalizati-intr-o-tabara-pentru-prevenirea-dependentei-fata-de-droguri-si-promovarea-sanatatii/" rel="bookmark" title="Tineri instituționalizați într-o tabără pentru prevenirea dependenței față de droguri și promovarea sănătății">Tineri instituționalizați într-o tabără pentru prevenirea dependenței față de droguri și promovarea sănătății</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-26750"><a href="#">Invatamant</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "119";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "24";
tdBlocksArray.push(block_tdi_6);
</script><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/se-cauta-profesorul-si-antrenorul-anului-compania-mol-romania-acorda-premiul-pentru-excelenta/" rel="bookmark" class="td-image-wrap " title="Se caută profesorul și antrenorul anului. Compania MOL România acordă premiul pentru excelență" ><img class="entry-thumb" src="" alt="" title="Se caută profesorul și antrenorul anului. Compania MOL România acordă premiul pentru excelență" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/A1_FPC_Mentor-2022-RO-k.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/se-cauta-profesorul-si-antrenorul-anului-compania-mol-romania-acorda-premiul-pentru-excelenta/" rel="bookmark" title="Se caută profesorul și antrenorul anului. Compania MOL România acordă premiul pentru excelență">Se caută profesorul și antrenorul anului. Compania MOL România acordă premiul pentru excelență</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/proba-obligatorie-a-profilului-i-a-speriat-pe-candidatii-la-bacalaureat-67-de-candidati-au-absentat/" rel="bookmark" class="td-image-wrap " title="Proba obligatorie a profilului i-a speriat pe candidații la Bacalaureat. 67 de candidați au absentat" ><img class="entry-thumb" src="" alt="" title="Proba obligatorie a profilului i-a speriat pe candidații la Bacalaureat. 67 de candidați au absentat" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/images17.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/proba-obligatorie-a-profilului-i-a-speriat-pe-candidatii-la-bacalaureat-67-de-candidati-au-absentat/" rel="bookmark" title="Proba obligatorie a profilului i-a speriat pe candidații la Bacalaureat. 67 de candidați au absentat">Proba obligatorie a profilului i-a speriat pe candidații la Bacalaureat. 67 de candidați au absentat</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/a-inceput-bacalaureatul-de-toamna-la-prima-proba-scrisa-au-absentat-51-de-candidati/" rel="bookmark" class="td-image-wrap " title="A început bacalaureatul de toamnă. La prima probă scrisă au absentat 51 de candidați" ><img class="entry-thumb" src="" alt="" title="A început bacalaureatul de toamnă. La prima probă scrisă au absentat 51 de candidați" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/index11.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/a-inceput-bacalaureatul-de-toamna-la-prima-proba-scrisa-au-absentat-51-de-candidati/" rel="bookmark" title="A început bacalaureatul de toamnă. La prima probă scrisă au absentat 51 de candidați">A început bacalaureatul de toamnă. La prima probă scrisă au absentat 51 de candidați</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/universitatea-alexandru-ioan-cuza-din-iasi-organizeaza-admitere-pentru-filiala-focsani-in-perioada-12-17-iulie-2021/" rel="bookmark" class="td-image-wrap " title="Universitatea Alexandru Ioan Cuza din Iași organizează admitere pentru filiala Focșani în perioada 12-17 iulie 2021" ><img class="entry-thumb" src="" alt="" title="Universitatea Alexandru Ioan Cuza din Iași organizează admitere pentru filiala Focșani în perioada 12-17 iulie 2021" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/putna.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/universitatea-alexandru-ioan-cuza-din-iasi-organizeaza-admitere-pentru-filiala-focsani-in-perioada-12-17-iulie-2021/" rel="bookmark" title="Universitatea Alexandru Ioan Cuza din Iași organizează admitere pentru filiala Focșani în perioada 12-17 iulie 2021">Universitatea Alexandru Ioan Cuza din Iași organizează admitere pentru filiala Focșani în perioada 12-17 iulie 2021</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/proiectul-educational-identitate-valori-nationale-si-locale/" rel="bookmark" class="td-image-wrap " title="Proiectul educaţional Identitate, valori naţionale şi locale" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://informatiavranceana.ro/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/proiectul-educational-identitate-valori-nationale-si-locale/" rel="bookmark" title="Proiectul educaţional Identitate, valori naţionale şi locale">Proiectul educaţional Identitate, valori naţionale şi locale</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26916"><a href="https://informatiavranceana.ro/category/sanatate/">Sanatate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "90";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "18";
tdBlocksArray.push(block_tdi_7);
</script><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/dotari-pentru-sectia-de-pneumologie-a-spitalului-judetean-focsani/" rel="bookmark" class="td-image-wrap " title="Dotări pentru Secția de Pneumologie a Spitalului Județean Focșani" ><img class="entry-thumb" src="" alt="" title="Dotări pentru Secția de Pneumologie a Spitalului Județean Focșani" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/echiament-1.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/dotari-pentru-sectia-de-pneumologie-a-spitalului-judetean-focsani/" rel="bookmark" title="Dotări pentru Secția de Pneumologie a Spitalului Județean Focșani">Dotări pentru Secția de Pneumologie a Spitalului Județean Focșani</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/tratamente-dentare-cu-laserul-stomatologic-fara-durere-si-disconfort-clinica-imhotep-da-viata-zambetului/" rel="bookmark" class="td-image-wrap " title="Tratamente dentare cu laserul stomatologic, fără durere și disconfort. Clinica IMHOTEP &#8211; dă viață zâmbetului" ><img class="entry-thumb" src="" alt="" title="Tratamente dentare cu laserul stomatologic, fără durere și disconfort. Clinica IMHOTEP &#8211; dă viață zâmbetului" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/laser2.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/tratamente-dentare-cu-laserul-stomatologic-fara-durere-si-disconfort-clinica-imhotep-da-viata-zambetului/" rel="bookmark" title="Tratamente dentare cu laserul stomatologic, fără durere și disconfort. Clinica IMHOTEP &#8211; dă viață zâmbetului">Tratamente dentare cu laserul stomatologic, fără durere și disconfort. Clinica IMHOTEP &#8211; dă viață zâmbetului</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/evacuare-in-caz-de-urgenta-a-sectiilor-de-ginecologie-si-neonatologie-personalul-instruit-cum-sa-actioneze-in-caz-de-dezastre/" rel="bookmark" class="td-image-wrap " title="Evacuare în caz de urgență a Secțiilor de Ginecologie și Neonatologie. Personalul instruit cum să acționeze în caz de dezastre" ><img class="entry-thumb" src="" alt="" title="Evacuare în caz de urgență a Secțiilor de Ginecologie și Neonatologie. Personalul instruit cum să acționeze în caz de dezastre" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/spital-9.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/evacuare-in-caz-de-urgenta-a-sectiilor-de-ginecologie-si-neonatologie-personalul-instruit-cum-sa-actioneze-in-caz-de-dezastre/" rel="bookmark" title="Evacuare în caz de urgență a Secțiilor de Ginecologie și Neonatologie. Personalul instruit cum să acționeze în caz de dezastre">Evacuare în caz de urgență a Secțiilor de Ginecologie și Neonatologie. Personalul instruit cum să acționeze în caz de dezastre</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/vaccinul-antihepatic-b-lipseste-din-spitale-in-vrancea-de-o-luna-bebelusii-nu-mai-sunt-imunizati/" rel="bookmark" class="td-image-wrap " title="Vaccinul antihepatic B lipsește din spitale. În Vrancea, de o lună bebelușii nu mai sunt imunizați" ><img class="entry-thumb" src="" alt="" title="Vaccinul antihepatic B lipsește din spitale. În Vrancea, de o lună bebelușii nu mai sunt imunizați" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/index17.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/vaccinul-antihepatic-b-lipseste-din-spitale-in-vrancea-de-o-luna-bebelusii-nu-mai-sunt-imunizati/" rel="bookmark" title="Vaccinul antihepatic B lipsește din spitale. În Vrancea, de o lună bebelușii nu mai sunt imunizați">Vaccinul antihepatic B lipsește din spitale. În Vrancea, de o lună bebelușii nu mai sunt imunizați</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/vrancenii-nu-se-ingramadesc-sa-si-ridice-pastilele-de-iod-mai-putin-de-10-din-acestea-au-fost-solicitate-farmaciilor/" rel="bookmark" class="td-image-wrap " title="Vrâncenii nu se îngrămădesc să-și ridice pastilele de iod. Mai puțin de 10 % din acestea au fost solicitate farmaciilor" ><img class="entry-thumb" src="" alt="" title="Vrâncenii nu se îngrămădesc să-și ridice pastilele de iod. Mai puțin de 10 % din acestea au fost solicitate farmaciilor" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/pastile.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informatiavranceana.ro/vrancenii-nu-se-ingramadesc-sa-si-ridice-pastilele-de-iod-mai-putin-de-10-din-acestea-au-fost-solicitate-farmaciilor/" rel="bookmark" title="Vrâncenii nu se îngrămădesc să-și ridice pastilele de iod. Mai puțin de 10 % din acestea au fost solicitate farmaciilor">Vrâncenii nu se îngrămădesc să-și ridice pastilele de iod. Mai puțin de 10 % din acestea au fost solicitate farmaciilor</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://informatiavranceana.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-27888" class="post-27888 post type-post status-publish format-standard has-post-thumbnail hentry category-eveniment tag-accident tag-cotesti tag-microbuz" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informatiavranceana.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Eveniment" class="entry-crumb" href="https://informatiavranceana.ro/category/eveniment/">Eveniment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accident la Cotești! Un microbuz cu persoane a fost lovit în plin</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://informatiavranceana.ro/category/eveniment/">Eveniment</a></li></ul>
            <header>
                <h1 class="entry-title">Accident la Cotești! Un microbuz cu persoane a fost lovit în plin</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T08:46:45+02:00" >10 noiembrie 2022</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27888">4</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accident+la+Cote%C8%99ti%21+Un+microbuz+cu+persoane+a+fost+lovit+%C3%AEn+plin&url=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F&via=Informatia+Vranceana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/&amp;media=https://informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg&description=Accident+la+Cote%C8%99ti%21+Un+microbuz+cu+persoane+a+fost+lovit+%C3%AEn+plin" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accident+la+Cote%C8%99ti%21+Un+microbuz+cu+persoane+a+fost+lovit+%C3%AEn+plin %0A%0A https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=1024%2C768&ssl=1" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=640%2C480&ssl=1" srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=681%2C511&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="accid cotesti"/></a></div>
        <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_9 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9492354120");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9492354120");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9492354120");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Reclama</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p>Un accident rutier în care a fost implicat un microbuz cu persoane a avut loc în această dimineață, în sensul giratoriu de la Cotești. În microbuz se aflau 20 de persoane, care se îndreptau către serviciu. ”Țn aceasta dimineața, in jurul orei 07.15, am fost sesizați prin Apel 112 cu privire la faptul ca la intersecția cu comuna Cotești, pe DN 2 E 85, a avut loc un accident rutier între un autoturism și un microbuz care transporta aproximativ 20 de persoane. În prezent traficul e desfășoară în condiții normale.”, a declarat subcomisar Cătălina Murariu, din cadrul IPJ Vrancea. La fața locului au ajuns mai multe ambulanțe dar și o autospecială de transport victime multiple. ”Pompierii militari au fost alertați în această dimineață,  în jurul orei 07:15, despre un accident rutier produs pe DN 2 E85. În urma impactului dintre autovehicule au rezultat 9 victime  neîncarcerate, cu diverse traumatisme provocate prin accident rutier.  Dintre cele 9 victime rănite, una a fost preluată de ambulanța SMURD, patru au fost preluate de echipajul de pe autospeciala de transport personal și victime multiple, iar patru de echipajele SAJ. Victimele au fost transportate la Unitatea de Primiri Urgențe Focșani”, au transmis reprezentanții ISU Vrancea. Polițiștii fac cercetări pentru stabilirea cu exactitate a împrejurărilor în care s-a produs evenimentul rutier.</p>
<p><a href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?ssl=1"><img data-attachment-id="27889" data-permalink="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/accid-cotesti/" data-orig-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accid cotesti" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=640%2C480&amp;ssl=1" class="alignnone size-medium wp-image-27889" src="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=180%2C135&amp;ssl=1 180w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=238%2C178&amp;ssl=1 238w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?resize=681%2C511&amp;ssl=1 681w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_8 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "2765511288");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "2765511288");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "2765511288");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Reclama</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27888" class="share-facebook sd-button share-icon" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27888" class="share-twitter sd-button share-icon" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27888" class="share-linkedin sd-button share-icon" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/?share=linkedin" target="_blank" title="Dă clic pentru a partaja pe LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-27888" class="share-pinterest sd-button share-icon" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest" ><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://informatiavranceana.ro/tag/accident/">accident</a></li><li><a href="https://informatiavranceana.ro/tag/cotesti/">cotesti</a></li><li><a href="https://informatiavranceana.ro/tag/microbuz/">microbuz</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accident+la+Cote%C8%99ti%21+Un+microbuz+cu+persoane+a+fost+lovit+%C3%AEn+plin&url=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F&via=Informatia+Vranceana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/&amp;media=https://informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg&description=Accident+la+Cote%C8%99ti%21+Un+microbuz+cu+persoane+a+fost+lovit+%C3%AEn+plin" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accident+la+Cote%C8%99ti%21+Un+microbuz+cu+persoane+a+fost+lovit+%C3%AEn+plin %0A%0A https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://informatiavranceana.ro/author/informatia-vranceana/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/f021daefba7201d98095f31024338100?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f021daefba7201d98095f31024338100?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a></span></div><div class="td-author-url"><a href="http://www.informatiavranceana.ro">http://www.informatiavranceana.ro</a></div><div class="td-author-description">Ziar online de stiri si informatii din Vrancea</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Informatia-Vranceana/188546234517695?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informatia Vranceana"><meta itemprop="url" content="https://informatiavranceana.ro/author/informatia-vranceana/"></span><meta itemprop="datePublished" content="2022-11-10T08:46:45+02:00"><meta itemprop="dateModified" content="2022-11-10T08:46:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informatiavranceana.ro/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png"></span><meta itemprop="name" content="Informatia Vranceana"></span><meta itemprop="headline " content="Accident la Cotești! Un microbuz cu persoane a fost lovit în plin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/accid-cotesti.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":27888,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_related_posts";
block_tdi_10.post_count = "3";
block_tdi_10.found_posts = "4781";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "1594";
tdBlocksArray.push(block_tdi_10);
</script><div class="td_block_wrap td_block_related_posts tdi_10 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><h4 class="td-related-title"><a id="tdi_11" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10" href="#">ARTICOLE SIMILARE</a><a id="tdi_12" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_10 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" class="td-image-wrap " title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" ><img class="entry-thumb" src="" alt="" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ciuca.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                <a href="https://informatiavranceana.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" class="td-image-wrap " title="Update: Accident la Cotești. 5 persoane sunt rănite" ><img class="entry-thumb" src="" alt="" title="Update: Accident la Cotești. 5 persoane sunt rănite" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/politisti-la-locul-accidentului.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                <a href="https://informatiavranceana.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" title="Update: Accident la Cotești. 5 persoane sunt rănite">Update: Accident la Cotești. 5 persoane sunt rănite</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" class="td-image-wrap " title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată" ><img class="entry-thumb" src="" alt="" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/smurd.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                <a href="https://informatiavranceana.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată">Ultima oră: Accident rutier la Cotești. O persoană este încarcerată</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin/#respond" style="display:none;">Anulează răspunsul</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formular de comentarii"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&#038;postid=27888&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;jetpack_comments_nonce=d2ae81c601&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=11.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0c234b532fb2a101c897e230a150d93617cba27c#parent=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://informatiavranceana.ro/wp-content/uploads/imhotep.jpg"><img loading="lazy" width="1024" height="492" src="https://informatiavranceana.ro/wp-content/uploads/imhotep-1024x492.jpg" alt="" class="wp-image-27345" srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=1024%2C492&amp;ssl=1 1024w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=768%2C369&amp;ssl=1 768w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=1536%2C738&amp;ssl=1 1536w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=874%2C420&amp;ssl=1 874w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=640%2C308&amp;ssl=1 640w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?resize=681%2C327&amp;ssl=1 681w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/imhotep.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,641</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/InformatiaVranceana"  target="_blank" >Îmi place</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"sort":"","custom_title":"STIRI","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","title_tag":"","block_template_id":"","border_top":"","color_preset":"","m8_tl":"","m8_title_tag":"","post_ids":"-27888","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","video_rec":"","video_rec_title":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","header_text_color":"#","class":"td_block_widget tdi_14","block_type":"td_block_9","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "1";
block_tdi_14.block_type = "td_block_9";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "6671";
block_tdi_14.header_color = "#";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "1668";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="block-title"><span class="td-pulldown-size">STIRI</span></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T12:23:25+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" title="Update: Accident la Cotești. 5 persoane sunt rănite">Update: Accident la Cotești. 5 persoane sunt rănite</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:47:28+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată">Ultima oră: Accident rutier la Cotești. O persoană este încarcerată</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:11:20+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ion-stefan-nu-voi-face-niciodata-echipa-cu-psd-si-alti-sateliti-ai-psd/" rel="bookmark" title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD">Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T10:45:29+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_15 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9608738348");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9608738348");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9608738348");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Advertisement -</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_16 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9608738348");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9608738348");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7985088184313233");
		            adEl.setAttribute("data-ad-slot", "9608738348");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Advertisement -</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"sort":"","custom_title":"STIRI","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","title_tag":"","block_template_id":"","border_top":"","color_preset":"","m8_tl":"","m8_title_tag":"","post_ids":"-27888","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","video_rec":"","video_rec_title":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","header_text_color":"#","class":"td_block_widget tdi_17","block_type":"td_block_9","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "1";
block_tdi_17.block_type = "td_block_9";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "6671";
block_tdi_17.header_color = "#";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "1668";
tdBlocksArray.push(block_tdi_17);
</script><h4 class="block-title"><span class="td-pulldown-size">STIRI</span></h4><div id=tdi_17 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T12:23:25+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" title="Update: Accident la Cotești. 5 persoane sunt rănite">Update: Accident la Cotești. 5 persoane sunt rănite</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:47:28+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată">Ultima oră: Accident rutier la Cotești. O persoană este încarcerată</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:11:20+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/deputat-ion-stefan-nu-voi-face-niciodata-echipa-cu-psd-si-alti-sateliti-ai-psd/" rel="bookmark" title="Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai PSD">Deputat Ion Ștefan: Nu voi face niciodată echipă cu PSD și alți sateliți ai...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T10:45:29+02:00" >9 noiembrie 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_18 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,641</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/InformatiaVranceana"  target="_blank" >Îmi place</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://informatiavranceana.ro/"><img class="td-retina-data" src="https://informatiavranceana.ro/wp-content/uploads/logo-1.png" data-retina="https://informatiavranceana.ro/wp-content/uploads/logo-1.png" alt="Informatia Vranceana" title="Stiri Vrancea"  width="150" height="149" /></a></div><div class="footer-text-wrap">Informatia Vranceana este site-ul tău de știri in Vrancea.Oferim cele mai recente știri cu si despre Vranceni.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:office@informatiavranceana.ro">office@informatiavranceana.ro</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infovn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_20 td_block_template_1"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"\u0218I MAI MULTE \u0218TIRI","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"-27888","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_7";
block_tdi_20.post_count = "3";
block_tdi_20.found_posts = "6671";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "2224";
tdBlocksArray.push(block_tdi_20);
</script><h4 class="block-title"><span class="td-pulldown-size">ȘI MAI MULTE ȘTIRI</span></h4><div id=tdi_20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" class="td-image-wrap " title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" ><img class="entry-thumb" src="" alt="" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/ciuca.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/minele-din-romania-se-vor-inchide-majoritatea-pnl-psd-din-parlament-a-votat-pentru-acest-proiect/" rel="bookmark" title="Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a votat pentru acest proiect">Minele din România se vor închide! Majoritatea PNL-PSD din Parlament a...</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T12:23:25+02:00" >9 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" class="td-image-wrap " title="Update: Accident la Cotești. 5 persoane sunt rănite" ><img class="entry-thumb" src="" alt="" title="Update: Accident la Cotești. 5 persoane sunt rănite" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/politisti-la-locul-accidentului.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/update-accident-la-cotesti-5-persoane-sunt-ranite/" rel="bookmark" title="Update: Accident la Cotești. 5 persoane sunt rănite">Update: Accident la Cotești. 5 persoane sunt rănite</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:47:28+02:00" >9 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" class="td-image-wrap " title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată" ><img class="entry-thumb" src="" alt="" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată" data-type="image_tag" data-img-url="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/smurd.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/ultima-ora-accident-rutier-la-cotesti-o-persoana-este-incarcerata/" rel="bookmark" title="Ultima oră: Accident rutier la Cotești. O persoană este încarcerată">Ultima oră: Accident rutier la Cotești. O persoană este încarcerată</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:11:20+02:00" >9 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_21 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4><ul class="td-pb-padding-side"><li><a href="https://informatiavranceana.ro/category/eveniment/">Eveniment<span class="td-cat-no">4782</span></a></li><li><a href="https://informatiavranceana.ro/category/social/">Social<span class="td-cat-no">765</span></a></li><li><a href="https://informatiavranceana.ro/category/polititca/">Politica<span class="td-cat-no">407</span></a></li><li><a href="https://informatiavranceana.ro/category/economie/">Economie<span class="td-cat-no">262</span></a></li><li><a href="https://informatiavranceana.ro/category/comunicate-de-presa/">Comunicate de presa<span class="td-cat-no">170</span></a></li><li><a href="https://informatiavranceana.ro/category/invatamant/">Invatamant<span class="td-cat-no">119</span></a></li><li><a href="https://informatiavranceana.ro/category/sport/">Sport<span class="td-cat-no">100</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-26730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-26730"><a href="#">Disclaimer</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26731"><a href="#">Privacy</a></li>
<li id="menu-item-26732" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26732"><a href="#">Advertisement</a></li>
<li id="menu-item-26733" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26733"><a href="#">Contact Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Informatia Vranceana - 2022                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
			<div class="grofile-hash-map-f021daefba7201d98095f31024338100">
		</div>
		</div>
		

    <!--

        Theme: Newsmag by tagDiv.com 2022
        Version: 5.2.1 (rara)
        Deploy mode: deploy
        
        uid: 636c9e82b71fb
    -->

    		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Încarc comentariile...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrie un comentariu..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publică comentariul" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/informatiavranceana.ro\/accident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin\/":27888};
	</script>
						<link rel='stylesheet' id='gglcptch-css'  href='https://informatiavranceana.ro/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.68' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202245' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.3' id='litespeed-cache-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/informatiavranceana.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/informatiavranceana.ro\/wp-admin\/admin-ajax.php","nonce":"ca21f0e61e","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/informatiavranceana.ro\/wp-login.php?redirect_to=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.68' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeLmQATAAAAABqeKcgY_fSRiPPVmYkM-cPAWcdF","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/google-captcha/js/script.js?ver=1.68' id='gglcptch_script-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&postid=27888&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Las%C4%83+un+r%C4%83spuns&jetpack_comments_nonce=d2ae81c601&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=light&lang=ro_RO&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0c234b532fb2a101c897e230a150d93617cba27c#parent=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&postid=27888&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Las%C4%83+un+r%C4%83spuns&jetpack_comments_nonce=d2ae81c601&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=light&lang=ro_RO&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0c234b532fb2a101c897e230a150d93617cba27c#parent=https%3A%2F%2Finformatiavranceana.ro%2Faccident-la-cotesti-un-microbuz-cu-persoane-a-fost-lovit-in-plin%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'64065627',post:'27888',tz:'2',srv:'informatiavranceana.ro',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '64065627', '27888' ]);
	</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-10 08:47:30 -->