<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informatiavranceana.ro/xmlrpc.php" />
    <title>Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor fi alocate județului Vrancea &#8211; Informatia Vranceana</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1600%2C1066&ssl=1" /><meta name="author" content="Informatia Vranceana">
<link rel="icon" type="image/png" href="https://informatiavranceana.ro/wp-content/uploads/favicon.jpg"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informatia Vranceana &raquo; Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor fi alocate județului Vrancea" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informatiavranceana.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-theme-css'  href='https://informatiavranceana.ro/wp-content/plugins/td-composer/mobile/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://informatiavranceana.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://informatiavranceana.ro/wp-json/wp/v2/posts/27531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informatiavranceana.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informatiavranceana.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/" />
<link rel='shortlink' href='https://wp.me/p4kOoz-7a3' />
<link rel="alternate" type="application/json+oembed" href="https://informatiavranceana.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informatiavranceana.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F&#038;format=xml" />
<meta name="bmi-version" content="1.2.2" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informatiavranceana.ro\/wp-admin\/","wpRestNonce":"d969331b00","wpRestUrl":"https:\/\/informatiavranceana.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="description" content="Începe campania de vaccinare antigripală în România. Ministerul Sănătății a anunțat că a început distribuirea dozelor de vaccin către direcțiile de sănătate publică din țară. În Vrancea au ajuns deja peste 21 de mii de doze urmând ca până la finalul săptămânii să mai ajungă alte 11 mii. În cadrul campaniei de vaccinare gratuită a&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor fi alocate județului Vrancea" />
<meta property="og:url" content="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/" />
<meta property="og:description" content="Începe campania de vaccinare antigripală în România. Ministerul Sănătății a anunțat că a început distribuirea dozelor de vaccin către direcțiile de sănătate publică din țară. În Vrancea au ajuns de…" />
<meta property="article:published_time" content="2022-09-27T10:42:47+00:00" />
<meta property="article:modified_time" content="2022-09-27T10:42:47+00:00" />
<meta property="og:site_name" content="Informatia Vranceana" />
<meta property="og:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:text:title" content="Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor fi alocate județului Vrancea" />
<meta name="twitter:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/informatiavranceana.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=5.2.1";
var tdThemeName="Newsmag";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>

<link rel="icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27531 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infovn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://informatiavranceana.ro/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form" class="td-register-section">
            
            <div id="td-login-div" class="td-login-animation td-login-hide">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
                    <form id="loginForm" action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" type="text" autocomplete="username" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN">
	                                    
	                                    
	                </form>
	                <div class="td-login-info-text">
	                    <a href="#" id="forgot-pass-link">Forgot your password?</a>
	                </div>
	                
	                 
                </div>
            </div>

            

            <div id="td-forgot-pass-div" class="td-login-animation td-login-hide">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <form id="forgotpassForm" action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </form>
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://informatiavranceana.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Search</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://informatiavranceana.ro/">
            <img class="td-retina-data"
                 data-retina="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png"
                 src="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png"
                 alt="Informatia Vranceana" title="Stiri Vrancea" width="250" height="55"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informatiavranceana.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Eveniment" class="entry-crumb" href="https://informatiavranceana.ro/category/eveniment/">Eveniment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor...</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-27531" class="post-27531 post type-post status-publish format-standard hentry category-eveniment tag-antigripal tag-vaccin tag-vn" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    <ul class="td-category"><li class="entry-category"><a  href="https://informatiavranceana.ro/category/eveniment/">Eveniment</a></li></ul>
			    <header class="td-post-title">
				    <h1 class="entry-title">Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor fi alocate județului Vrancea</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T12:42:47+02:00" >27 septembrie 2022</time></span>                                                <div class="td-post-comments"><a href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/#respond"><i class="td-icon-commenting"></i>0</a></div>					    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27531">4</span></div>				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><a href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1600%2C1066&ssl=1" data-caption=""><img width="1600" height="1066" class="entry-thumb td-modal-image" src="https://informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg" srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?w=1600&ssl=1 1600w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=1024%2C682&ssl=1 1024w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=1536%2C1023&ssl=1 1536w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=638%2C425&ssl=1 638w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=634%2C422&ssl=1 634w" sizes="(max-width: 1600px) 100vw, 1600px" alt="" title="a6355-vaccin2"/></a></div>			    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Encepe+vaccinarea+antigripal%C4%83+%C3%AEn+Rom%C3%A2nia.+Peste+30+de+mii+de+doze+vor+fi+alocate+jude%C8%9Bului+Vrancea&url=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F&via=Informatia+Vranceana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/&amp;media=https://informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg&description=%C3%8Encepe+vaccinarea+antigripal%C4%83+%C3%AEn+Rom%C3%A2nia.+Peste+30+de+mii+de+doze+vor+fi+alocate+jude%C8%9Bului+Vrancea" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C3%8Encepe+vaccinarea+antigripal%C4%83+%C3%AEn+Rom%C3%A2nia.+Peste+30+de+mii+de+doze+vor+fi+alocate+jude%C8%9Bului+Vrancea %0A%0A https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <p>Începe campania de vaccinare antigripală în România. Ministerul Sănătății a anunțat că a început distribuirea dozelor de vaccin către direcțiile de sănătate publică din țară. În Vrancea au ajuns deja peste 21 de mii de doze urmând ca până la finalul săptămânii să mai ajungă alte 11 mii. În cadrul campaniei de vaccinare gratuită a Ministerului Sănătății vor fi imunizate, cu prioritate, persoanele cu vârsta peste 65 de ani, bolnavii cu afecțiuni cronice, copii și bătrâni din centrele de ocrotire, personal medical și personal medical din instituțiile de ocrotire pentru copii și bătrâni, precum și gravide.</p>
<p><a href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?ssl=1"><img data-attachment-id="17211" data-permalink="https://informatiavranceana.ro/in-plina-epidemie-de-rujeola-judetul-vrancea-nu-mai-are-vaccinuri/a6355-vaccin2/" data-orig-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a6355-vaccin2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1024%2C682&amp;ssl=1" class="alignnone size-medium wp-image-17211" src="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=638%2C425&amp;ssl=1 638w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?resize=634%2C422&amp;ssl=1 634w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27531" class="share-facebook sd-button share-icon" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27531" class="share-twitter sd-button share-icon" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27531" class="share-linkedin sd-button share-icon" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/?share=linkedin" target="_blank" title="Dă clic pentru a partaja pe LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-27531" class="share-pinterest sd-button share-icon" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest" ><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://informatiavranceana.ro/tag/antigripal/">antigripal</a></li><li><a href="https://informatiavranceana.ro/tag/vaccin/">vaccin</a></li><li><a href="https://informatiavranceana.ro/tag/vn/">vrancea</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Encepe+vaccinarea+antigripal%C4%83+%C3%AEn+Rom%C3%A2nia.+Peste+30+de+mii+de+doze+vor+fi+alocate+jude%C8%9Bului+Vrancea&url=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F&via=Informatia+Vranceana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/&amp;media=https://informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg&description=%C3%8Encepe+vaccinarea+antigripal%C4%83+%C3%AEn+Rom%C3%A2nia.+Peste+30+de+mii+de+doze+vor+fi+alocate+jude%C8%9Bului+Vrancea" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C3%8Encepe+vaccinarea+antigripal%C4%83+%C3%AEn+Rom%C3%A2nia.+Peste+30+de+mii+de+doze+vor+fi+alocate+jude%C8%9Bului+Vrancea %0A%0A https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://informatiavranceana.ro/pe-5-octombrie-nu-se-invata-se-sarbatoreste-ziua-internationala-a-educatiei/">Pe 5 octombrie nu se învață. Se sărbătorește Ziua Internațională a Educației</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://informatiavranceana.ro/se-cauta-secretar-la-palatul-copiilor-din-focsani/">Se caută secretar la Palatul Copiilor din Focșani</a></div></div></div>			    <div class="author-box-wrap"><a href="https://informatiavranceana.ro/author/informatia-vranceana/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/f021daefba7201d98095f31024338100?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f021daefba7201d98095f31024338100?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a></span></div><div class="td-author-url"><a href="http://www.informatiavranceana.ro">http://www.informatiavranceana.ro</a></div><div class="td-author-description">Ziar online de stiri si informatii din Vrancea</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Informatia-Vranceana/188546234517695?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informatia Vranceana"><meta itemprop="url" content="https://informatiavranceana.ro/author/informatia-vranceana/"></span><meta itemprop="datePublished" content="2022-09-27T12:42:47+02:00"><meta itemprop="dateModified" content="2022-09-27T12:42:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informatiavranceana.ro/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informatiavranceana.ro/wp-content/uploads/ivn-logo-250-55.png"></span><meta itemprop="name" content="Informatia Vranceana"></span><meta itemprop="headline " content="Începe vaccinarea antigripală în România. Peste 30 de mii de doze vor fi alocate județului Vrancea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/a6355-vaccin2.jpg?fit=1600%2C1066&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1066"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://informatiavranceana.ro/se-cauta-secretar-la-palatul-copiilor-din-focsani/" rel="bookmark" class="td-image-wrap " title="Se caută secretar la Palatul Copiilor din Focșani" ><img width="646" height="404" class="entry-thumb" src="https://informatiavranceana.ro/wp-content/uploads/646x4041-1.jpg"  srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/646x4041-1.jpg?w=646&ssl=1 646w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/646x4041-1.jpg?resize=300%2C188&ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/646x4041-1.jpg?resize=638%2C399&ssl=1 638w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/646x4041-1.jpg?resize=634%2C396&ssl=1 634w" sizes="(max-width: 646px) 100vw, 646px"  alt="" title="Se caută secretar la Palatul Copiilor din Focșani" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/se-cauta-secretar-la-palatul-copiilor-din-focsani/" rel="bookmark" title="Se caută secretar la Palatul Copiilor din Focșani">Se caută secretar la Palatul Copiilor din Focșani</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T12:57:46+02:00" >27 septembrie 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://informatiavranceana.ro/pe-5-octombrie-nu-se-invata-se-sarbatoreste-ziua-internationala-a-educatiei/" rel="bookmark" class="td-image-wrap " title="Pe 5 octombrie nu se învață. Se sărbătorește Ziua Internațională a Educației" ><img width="300" height="168" class="entry-thumb" src="https://informatiavranceana.ro/wp-content/uploads/images12.jpg"  srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/images12.jpg?w=300&ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/images12.jpg?resize=200%2C112&ssl=1 200w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/images12.jpg?resize=230%2C129&ssl=1 230w" sizes="(max-width: 300px) 100vw, 300px"  alt="" title="Pe 5 octombrie nu se învață. Se sărbătorește Ziua Internațională a Educației" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/pe-5-octombrie-nu-se-invata-se-sarbatoreste-ziua-internationala-a-educatiei/" rel="bookmark" title="Pe 5 octombrie nu se învață. Se sărbătorește Ziua Internațională a Educației">Pe 5 octombrie nu se învață. Se sărbătorește Ziua Internațională a...</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T10:48:41+02:00" >27 septembrie 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://informatiavranceana.ro/crenvusti-retrasi-de-pe-piata/" rel="bookmark" class="td-image-wrap " title="Crenvuști retrași de pe piață" ><img width="265" height="198" class="entry-thumb" src="https://informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521-265x198.jpg"  srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/wudy-classico-snack-crenvusti-2250-521.jpg?zoom=2&resize=265%2C198&ssl=1 530w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Crenvuști retrași de pe piață" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informatiavranceana.ro/crenvusti-retrasi-de-pe-piata/" rel="bookmark" title="Crenvuști retrași de pe piață">Crenvuști retrași de pe piață</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://informatiavranceana.ro/author/informatia-vranceana/">Informatia Vranceana</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T10:26:21+02:00" >27 septembrie 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea/?fbclid=IwAR3WZ9otS2XOprRsywR_idHWwbn8y1r-mVQZnLQsFhNQZ6VErhnG5jdulz4#respond" style="display:none;">Anulează răspunsul</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formular de comentarii"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&#038;postid=27531&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;jetpack_comments_nonce=cc92c75c8a&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=11.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c24eb9b49da423e24c4d4a73416d5b25b30e894d#parent=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F%3Ffbclid%3DIwAR3WZ9otS2XOprRsywR_idHWwbn8y1r-mVQZnLQsFhNQZ6VErhnG5jdulz4"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
    <!-- footer AD -->
    
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://informatiavranceana.ro/" aria-label="Logo"><img class="td-retina-data" src="https://informatiavranceana.ro/wp-content/uploads/logo-1.png" data-retina="https://informatiavranceana.ro/wp-content/uploads/logo-1.png" alt="Informatia Vranceana" title="Stiri Vrancea"  width="150" height="149"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div>Informatia Vranceana este site-ul tău de știri in Vrancea.Oferim cele mai recente știri cu si despre Vranceni.<div class="footer-email-wrap">Contact us: <a href="mailto:office@informatiavranceana.ro">office@informatiavranceana.ro</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infovn" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                                            </div>

                    <div class="td-sub-footer-copy">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

	<div style="display:none">
			<div class="grofile-hash-map-f021daefba7201d98095f31024338100">
		</div>
		</div>
		
    <!--
        Theme: Newsmag Mobile Theme by tagDiv 2022
        Version: 5.2.1 (rara)
        Deploy mode: deploy
        
        uid: 6332d76e8c7c2
    -->
    		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Încarc comentariile...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrie un comentariu..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publică comentariul" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/informatiavranceana.ro\/incepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea\/":27531};
	</script>
						<link rel='stylesheet' id='gglcptch-css'  href='https://informatiavranceana.ro/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.68' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202239' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.2.1' id='litespeed-cache-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/informatiavranceana.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/informatiavranceana.ro\/wp-admin\/admin-ajax.php","nonce":"5016af6682","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/informatiavranceana.ro\/wp-login.php?redirect_to=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.68' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeLmQATAAAAABqeKcgY_fSRiPPVmYkM-cPAWcdF","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/google-captcha/js/script.js?ver=1.68' id='gglcptch_script-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&postid=27531&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Las%C4%83+un+r%C4%83spuns&jetpack_comments_nonce=cc92c75c8a&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=light&lang=ro_RO&jetpack_version=11.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c24eb9b49da423e24c4d4a73416d5b25b30e894d#parent=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F%3Ffbclid%3DIwAR3WZ9otS2XOprRsywR_idHWwbn8y1r-mVQZnLQsFhNQZ6VErhnG5jdulz4" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&postid=27531&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Las%C4%83+un+r%C4%83spuns&jetpack_comments_nonce=cc92c75c8a&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=light&lang=ro_RO&jetpack_version=11.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c24eb9b49da423e24c4d4a73416d5b25b30e894d#parent=https%3A%2F%2Finformatiavranceana.ro%2Fincepe-vaccinarea-antigripala-in-romania-peste-30-de-mii-de-doze-vor-fi-alocate-judetului-vrancea%2F%3Ffbclid%3DIwAR3WZ9otS2XOprRsywR_idHWwbn8y1r-mVQZnLQsFhNQZ6VErhnG5jdulz4";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'64065627',post:'27531',tz:'2',srv:'informatiavranceana.ro'} ]);
	_stq.push([ 'clickTrackerInit', '64065627', '27531' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-27 12:58:54 -->