<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="188546234517695" />	
<title>  Ministrul educației vrea modificarea anului școlar 2022-2023 | Informatia Vranceana</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://informatiavranceana.ro/wp-content/themes/newspro/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://informatiavranceana.ro/feed/" />	
	<link rel="pingback" href="https://informatiavranceana.ro/xmlrpc.php" />

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Informatia Vranceana &raquo; Flux" href="https://informatiavranceana.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informatia Vranceana &raquo; Flux comentarii" href="https://informatiavranceana.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informatia Vranceana &raquo; Ministrul educației vrea modificarea anului școlar 2022-2023" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informatiavranceana.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informatiavranceana.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://informatiavranceana.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://informatiavranceana.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://informatiavranceana.ro/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://informatiavranceana.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://informatiavranceana.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.8.3' id='jquery-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/themes/newspro/inc/js/slides.min.jquery.js?ver=5.8.3' id='slidesjs-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/themes/newspro/inc/js/jquery.tools.min.js?ver=5.8.3' id='jquerytools-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/themes/newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.8.3' id='flowplayer-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/themes/newspro/inc/js/superfish-1.4.8.js?ver=5.8.3' id='superfish-js'></script>
<link rel="https://api.w.org/" href="https://informatiavranceana.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://informatiavranceana.ro/wp-json/wp/v2/posts/24613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informatiavranceana.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informatiavranceana.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/" />
<link rel='shortlink' href='https://wp.me/p4kOoz-6oZ' />
<link rel="alternate" type="application/json+oembed" href="https://informatiavranceana.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatiavranceana.ro%2Fministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informatiavranceana.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformatiavranceana.ro%2Fministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link href="https://informatiavranceana.ro/wp-content/themes/newspro/styles/default.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
/* First side banner 
body.home #sidebar::before{
background: url('http://devingredients.com/files/bin/pnl1.gif') no-repeat 0 0;
content: "";
display: block;
min-height: 250px;
}

body.home #sidebar::after{
background: url('http://devingredients.com/files/bin/pnl2.gif') no-repeat 0 0;
content: "";
display: block;
min-height: 250px;
}

body.home #logo {
position: relative;
}
body.home #logo::after{
background: url('http://informatiavranceana.ro/wp-content/uploads/banner-1.jpg') no-repeat 0 0;
content: "";
display: block;
height: 100px;
width: 728px;
position: absolute;
top: 21px;
left: 237px;
}
*/</style>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
							$('#slides').slides({
										play: 5000,
					pause: 2500,
					hoverPause: true,
										autoHeight: true
				});
						$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});
		});
	})(jQuery);
	</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="shortcut icon" href="http://informatiavranceana.ro/wp-content/uploads/favicon.jpg"/>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6158167-4']);
  _gaq.push(['_setDomainName', 'informatiavranceana.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministrul educației vrea modificarea anului școlar 2022-2023" />
<meta property="og:url" content="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/" />
<meta property="og:description" content="Toți miniștrii care se perindă pe la educație nu-și doresc decât modificarea anului școlar. Unul vrea mai multe vacanțe, altul mai puține. Așa se face, că de câțiva ani buni, atât profesorii cât și…" />
<meta property="article:published_time" content="2022-02-10T08:51:30+00:00" />
<meta property="article:modified_time" content="2022-02-10T08:51:30+00:00" />
<meta property="og:site_name" content="Informatia Vranceana" />
<meta property="og:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?fit=993%2C594&#038;ssl=1" />
<meta property="og:image:width" content="993" />
<meta property="og:image:height" content="594" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:text:title" content="Ministrul educației vrea modificarea anului școlar 2022-2023" />
<meta name="twitter:image" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?fit=993%2C594&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/favicon.jpg?fit=16%2C16&#038;ssl=1" />
	
	
		

</head>

<body class="post-template-default single single-post postid-24613 single-format-standard">

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
			<ul class="nav_masthead dropdown">					
									<li><a class="gab_rss" href="https://informatiavranceana.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS for Posts</a></li>
					
										
											<li><a class="gab_twitter" href="http://www.twitter.com/StiriVrancea" rel="nofollow" title="follow on twitter">Follow on Twitter</a></li>
										
											<li><a class="gab_facebook" href="http://www.facebook.com/pages/Informatia-Vranceana/188546234517695" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
												 </ul>

			<div id="search">
				<form id="searchform" action="https://informatiavranceana.ro/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://informatiavranceana.ro/wp-content/themes/newspro/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>

				
		<div id="logo" style="padding:15px 0 10px px;">
		
							<a href="https://informatiavranceana.ro/" title="Sursa ta de Stiri in Vrancea">
					<img src="http://informatiavranceana.ro/wp-content/uploads/header.jpg" alt="Informatia Vranceana" title="Informatia Vranceana"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner" style="padding-top:20px">
					</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
							<li ><a href="https://informatiavranceana.ro/" title="Sursa ta de Stiri in Vrancea">Home</a></li>
					<li class="cat-item cat-item-30"><a href="https://informatiavranceana.ro/category/eveniment/" title="eveniment">Eveniment</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://informatiavranceana.ro/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://informatiavranceana.ro/category/polititca/" title="politica">Politica</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://informatiavranceana.ro/category/invatamant/" title="invatamant">Invatamant</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://informatiavranceana.ro/category/social/" title="social">Social</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://informatiavranceana.ro/category/sanatate/" title="sanatate">Sanatate</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://informatiavranceana.ro/category/sport/" title="sport">Sport</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://informatiavranceana.ro/category/imagini-din-vrancea/" title="peisaje din judetul Vrancea">Imagini Vrancea</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://informatiavranceana.ro/category/cultura/">Cultura Vrancea</a>
<ul class='children'>
	<li class="cat-item cat-item-56"><a href="https://informatiavranceana.ro/category/cultura/reper-istoric/" title="istoric">Reper Istoric</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://informatiavranceana.ro/category/cultura/lacase-de-cult/" title="Lăcaşele de cult din judeţul Vrancea">Lacase de Cult</a>
</li>
</ul>
</li>
					</ul>
	</div>
	
	<div id="submenu">
		<ul class="subnav dropdown">	
			<li class="page_item page-item-102 page_item_has_children"><a href="https://informatiavranceana.ro/informatii-utile/">Informatii Utile</a>
<ul class='children'>
	<li class="page_item page-item-110"><a href="https://informatiavranceana.ro/informatii-utile/telefoane-utile/">Telefoane utile</a></li>
	<li class="page_item page-item-608"><a href="https://informatiavranceana.ro/informatii-utile/administratie/">Administratie</a></li>
	<li class="page_item page-item-118"><a href="https://informatiavranceana.ro/informatii-utile/politie/">Politie</a></li>
	<li class="page_item page-item-125"><a href="https://informatiavranceana.ro/informatii-utile/spitale/">Spitale</a></li>
	<li class="page_item page-item-122"><a href="https://informatiavranceana.ro/informatii-utile/pompieri/">Pompieri</a></li>
	<li class="page_item page-item-212"><a href="https://informatiavranceana.ro/informatii-utile/invatamant/">Invatamant</a></li>
</ul>
</li>
<li class="page_item page-item-138 page_item_has_children"><a href="https://informatiavranceana.ro/diverse/">Diverse</a>
<ul class='children'>
	<li class="page_item page-item-1095"><a href="https://informatiavranceana.ro/diverse/agenti-economici-vrancea/">Agenti Economici Vrancea</a></li>
	<li class="page_item page-item-1092"><a href="https://informatiavranceana.ro/diverse/turismvrancea/">Turism Vrancea</a></li>
	<li class="page_item page-item-9681"><a href="https://informatiavranceana.ro/diverse/stabiliti-un-link/">Stabiliti un link</a></li>
	<li class="page_item page-item-19428"><a href="https://informatiavranceana.ro/diverse/reclama-pe-informatia-vranceana/">Reclama pe Informatia Vranceana</a></li>
	<li class="page_item page-item-1098"><a href="https://informatiavranceana.ro/diverse/resurse-web-vrancea/">Resurse Web Vrancea</a></li>
	<li class="page_item page-item-1101"><a href="https://informatiavranceana.ro/diverse/util-online/">Util Online</a></li>
</ul>
</li>
<li class="page_item page-item-1111 page_item_has_children"><a href="https://informatiavranceana.ro/divertisment/">Divertisment</a>
<ul class='children'>
	<li class="page_item page-item-1106"><a href="https://informatiavranceana.ro/divertisment/jocuri/">Jocuri</a></li>
	<li class="page_item page-item-1116"><a href="https://informatiavranceana.ro/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li class="page_item page-item-3811"><a href="https://informatiavranceana.ro/contact/">Contact</a></li>
		 </ul>
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-24613" class="entry post-24613 post type-post status-publish format-standard has-post-thumbnail hentry category-eveniment tag-elevi tag-scoala tag-vacanta">
		
			<h1 class="entry_title">Ministrul educației vrea modificarea anului școlar 2022-2023</h1>

			<div class="metasingle">
				<span class="post_date">10 februarie 2022</span>
				<span class="post_cat">Filed under <a href="https://informatiavranceana.ro/category/eveniment/" rel="category tag">Eveniment</a> </span>
				<span class="post_author last">Posted by <a href="https://informatiavranceana.ro/author/informatia-vranceana/" title="Articole de Informatia Vranceana" rel="author">Informatia Vranceana</a></span> 
			</div><!-- /metas -->
			
			<p>Toți miniștrii care se perindă pe la educație nu-și doresc decât modificarea anului școlar. Unul vrea mai multe vacanțe, altul mai puține. Așa se face, că de câțiva ani buni, atât profesorii cât și elevii și părinții sunt bulversați de sistemul de învățământ. Ministrul Câmpeanu a anunțat joi că își dorește, și el bineînțeles, să modifice structura anului școlar. Acesta își dorește vacanțe mai multe însă mai scurte decât până acum. Această nouă variantă de lucru prevede o săptămână de vacanță în octombrie pentru tot sistemul de învățământ, vacanță semestrială dar și o ”săptămână verde” în luna mai, când elevii ar trebuie să facă orele în aer liber. De asemenea, în toamna acestui an, școala ar trebui să înceapă pe 5 septembrie.</p>
<p><a href="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?ssl=1"><img data-attachment-id="21572" data-permalink="https://informatiavranceana.ro/bataie-de-joc-elevii-de-la-scoala-ion-basgan-din-sali-de-clasa-in-dormitoare-din-cauza-incompetentei-administratiei-psd/foto-copii-incghesuiti-scoala-2/" data-orig-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?fit=993%2C594&amp;ssl=1" data-orig-size="993,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-copii-incghesuiti-scoala-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?fit=993%2C594&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-21572" src="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?resize=300%2C179&#038;ssl=1" alt="" width="300" height="179" srcset="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?resize=638%2C382&amp;ssl=1 638w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?resize=634%2C379&amp;ssl=1 634w, https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/foto-copii-incghesuiti-scoala-2.png?w=993&amp;ssl=1 993w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24613" class="share-facebook sd-button share-icon" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24613" class="share-twitter sd-button share-icon" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24613" class="share-linkedin sd-button share-icon" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/?share=linkedin" target="_blank" title="Dă clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24613" class="share-pinterest sd-button share-icon" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div><div class="clear"></div>		
			
					
					</div><!-- /post -->

		
<div id="comments">
	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/#respond" style="display:none;">Anulează răspunsul</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formular de comentarii"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&#038;postid=24613&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7f32057627f3596917c9b851cd778c3cdc93bdc1#parent=https%3A%2F%2Finformatiavranceana.ro%2Fministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->	</div><!-- /container -->
	

	<div id="sidebar">
		
		<div id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widgettitle">ARTICOLE RECENTE</h3>

		<ul>
											<li>
					<a href="https://informatiavranceana.ro/consilierii-judetene-au-votat-bugetul-judetului-pentru-anul-2022-sume-mai-mari-pentru-investitii-de-amploare-in-judet/">Consilierii județene au votat bugetul județului pentru anul 2022. Sume mai mari pentru investiții de amploare în județ</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/restaurant-din-focsani-pradat-de-10-mii-de-lei/">Restaurant din Focșani prădat de 10 mii de lei</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/" aria-current="page">Ministrul educației vrea modificarea anului școlar 2022-2023</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/paunesti-canalul-valea-caselor-intra-intr-un-amplu-proces-de-intretinere-si-reparatii/">Păunești: Canalul ”Valea Caselor” intră într-un amplu proces de întreținere și reparații</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/primaria-municipiului-adjud-este-prima-administratie-publica-din-judetul-vrancea-care-a-pasit-cu-incredere-in-era-digitalizarii/">Primăria Municipiului Adjud este prima administrație publică din județul Vrancea care a pășit cu încredere în era digitalizării!</a>
									</li>
					</ul>

		</div>
<div id="media_image-4" class="widget widget_media_image"><h3 class="widgettitle">Reclama ta aici</h3>
<a href="http://informatiavranceana.ro/diverse/reclama-pe-informatia-vranceana/"><img width="300" height="250" src="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/300x250-1.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-19434  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reclama ta aici" data-attachment-id="19434" data-permalink="https://informatiavranceana.ro/diverse/reclama-pe-informatia-vranceana/300x250-5/" data-orig-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/300x250-1.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250" data-image-description="" data-image-caption="&lt;p&gt;Baner 300 px X 250 px&lt;/p&gt;
" data-medium-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/300x250-1.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/informatiavranceana.ro/wp-content/uploads/300x250-1.jpg?fit=300%2C250&amp;ssl=1" /></a></div>
<div id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://informatiavranceana.ro/wp-content/uploads/Ion-Stefan-Ionel-Danca-1.jpg"><img loading="lazy" width="300" height="200" src="https://informatiavranceana.ro/wp-content/uploads/Ion-Stefan-Ionel-Danca-1.jpg" alt="" class="wp-image-24352"/></a></figure>
</div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="gabfire_simplead_widget-3" class="widget gabfire_simplead_widget"><h3 class="widgettitle">AboutSkin &#8211; Your Skin But Better</h3>
<a href="https://www.aboutskin.ro" title="AboutSkin - Your Skin But Better">aboutskin.ro</a><div class='clear'></div></div>
	</div>

	<div id="foo_widget2">
				<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Nor cuvinte cheie</h3>
<div class="tagcloud"><a href="https://informatiavranceana.ro/tag/accident/" class="tag-cloud-link tag-link-467 tag-link-position-1" style="font-size: 15.360824742268pt;" aria-label="accident (125 de elemente)">accident</a>
<a href="https://informatiavranceana.ro/tag/alcool/" class="tag-cloud-link tag-link-863 tag-link-position-2" style="font-size: 8.5773195876289pt;" aria-label="alcool (42 de elemente)">alcool</a>
<a href="https://informatiavranceana.ro/tag/alegeri/" class="tag-cloud-link tag-link-334 tag-link-position-3" style="font-size: 12.041237113402pt;" aria-label="alegeri (73 de elemente)">alegeri</a>
<a href="https://informatiavranceana.ro/tag/bani/" class="tag-cloud-link tag-link-429 tag-link-position-4" style="font-size: 13.917525773196pt;" aria-label="bani (98 de elemente)">bani</a>
<a href="https://informatiavranceana.ro/tag/campanie/" class="tag-cloud-link tag-link-532 tag-link-position-5" style="font-size: 8.2886597938144pt;" aria-label="campanie (40 de elemente)">campanie</a>
<a href="https://informatiavranceana.ro/tag/candidat/" class="tag-cloud-link tag-link-1511 tag-link-position-6" style="font-size: 8.1443298969072pt;" aria-label="candidat (39 de elemente)">candidat</a>
<a href="https://informatiavranceana.ro/tag/concurs/" class="tag-cloud-link tag-link-355 tag-link-position-7" style="font-size: 10.164948453608pt;" aria-label="concurs (54 de elemente)">concurs</a>
<a href="https://informatiavranceana.ro/tag/copii/" class="tag-cloud-link tag-link-504 tag-link-position-8" style="font-size: 14.639175257732pt;" aria-label="copii (110 elemente)">copii</a>
<a href="https://informatiavranceana.ro/tag/craciun/" class="tag-cloud-link tag-link-1816 tag-link-position-9" style="font-size: 12.762886597938pt;" aria-label="Craciun (83 de elemente)">Craciun</a>
<a href="https://informatiavranceana.ro/tag/cutremur/" class="tag-cloud-link tag-link-101 tag-link-position-10" style="font-size: 10.886597938144pt;" aria-label="cutremur (61 de elemente)">cutremur</a>
<a href="https://informatiavranceana.ro/tag/dosar-penal/" class="tag-cloud-link tag-link-1181 tag-link-position-11" style="font-size: 10.020618556701pt;" aria-label="dosar penal (53 de elemente)">dosar penal</a>
<a href="https://informatiavranceana.ro/tag/drumuri/" class="tag-cloud-link tag-link-555 tag-link-position-12" style="font-size: 8.5773195876289pt;" aria-label="drumuri (42 de elemente)">drumuri</a>
<a href="https://informatiavranceana.ro/tag/elevi/" class="tag-cloud-link tag-link-426 tag-link-position-13" style="font-size: 12.907216494845pt;" aria-label="elevi (85 de elemente)">elevi</a>
<a href="https://informatiavranceana.ro/tag/enet/" class="tag-cloud-link tag-link-373 tag-link-position-14" style="font-size: 10.886597938144pt;" aria-label="enet (61 de elemente)">enet</a>
<a href="https://informatiavranceana.ro/tag/executare/" class="tag-cloud-link tag-link-2669 tag-link-position-15" style="font-size: 8.1443298969072pt;" aria-label="executare (39 de elemente)">executare</a>
<a href="https://informatiavranceana.ro/tag/finante/" class="tag-cloud-link tag-link-356 tag-link-position-16" style="font-size: 14.20618556701pt;" aria-label="finante (104 elemente)">finante</a>
<a href="https://informatiavranceana.ro/tag/focsani/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 18.103092783505pt;" aria-label="Focsani (192 de elemente)">Focsani</a>
<a href="https://informatiavranceana.ro/tag/furt/" class="tag-cloud-link tag-link-206 tag-link-position-18" style="font-size: 13.340206185567pt;" aria-label="furt (91 de elemente)">furt</a>
<a href="https://informatiavranceana.ro/tag/guvern/" class="tag-cloud-link tag-link-490 tag-link-position-19" style="font-size: 9.4432989690722pt;" aria-label="guvern (48 de elemente)">guvern</a>
<a href="https://informatiavranceana.ro/tag/incendiu/" class="tag-cloud-link tag-link-425 tag-link-position-20" style="font-size: 12.474226804124pt;" aria-label="incendiu (78 de elemente)">incendiu</a>
<a href="https://informatiavranceana.ro/tag/investitii/" class="tag-cloud-link tag-link-1890 tag-link-position-21" style="font-size: 8.1443298969072pt;" aria-label="investitii (39 de elemente)">investitii</a>
<a href="https://informatiavranceana.ro/tag/jandarmi/" class="tag-cloud-link tag-link-403 tag-link-position-22" style="font-size: 13.19587628866pt;" aria-label="jandarmi (89 de elemente)">jandarmi</a>
<a href="https://informatiavranceana.ro/tag/marasesti/" class="tag-cloud-link tag-link-734 tag-link-position-23" style="font-size: 8.2886597938144pt;" aria-label="Marasesti (40 de elemente)">Marasesti</a>
<a href="https://informatiavranceana.ro/tag/meteorologi/" class="tag-cloud-link tag-link-1488 tag-link-position-24" style="font-size: 10.020618556701pt;" aria-label="meteorologi (53 de elemente)">meteorologi</a>
<a href="https://informatiavranceana.ro/tag/odobesti/" class="tag-cloud-link tag-link-112 tag-link-position-25" style="font-size: 8.1443298969072pt;" aria-label="Odobesti (39 de elemente)">Odobesti</a>
<a href="https://informatiavranceana.ro/tag/oprisan/" class="tag-cloud-link tag-link-44 tag-link-position-26" style="font-size: 9.7319587628866pt;" aria-label="Oprisan (50 de elemente)">Oprisan</a>
<a href="https://informatiavranceana.ro/tag/pdl/" class="tag-cloud-link tag-link-934 tag-link-position-27" style="font-size: 9.1546391752577pt;" aria-label="PDL (46 de elemente)">PDL</a>
<a href="https://informatiavranceana.ro/tag/ploi/" class="tag-cloud-link tag-link-160 tag-link-position-28" style="font-size: 9.4432989690722pt;" aria-label="ploi (48 de elemente)">ploi</a>
<a href="https://informatiavranceana.ro/tag/pnl/" class="tag-cloud-link tag-link-459 tag-link-position-29" style="font-size: 15.938144329897pt;" aria-label="PNL (137 de elemente)">PNL</a>
<a href="https://informatiavranceana.ro/tag/politie/" class="tag-cloud-link tag-link-251 tag-link-position-30" style="font-size: 15.938144329897pt;" aria-label="politie (136 de elemente)">politie</a>
<a href="https://informatiavranceana.ro/tag/politist/" class="tag-cloud-link tag-link-1100 tag-link-position-31" style="font-size: 8pt;" aria-label="politist (38 de elemente)">politist</a>
<a href="https://informatiavranceana.ro/tag/politisti/" class="tag-cloud-link tag-link-208 tag-link-position-32" style="font-size: 22pt;" aria-label="politisti (360 de elemente)">politisti</a>
<a href="https://informatiavranceana.ro/tag/pompieri/" class="tag-cloud-link tag-link-105 tag-link-position-33" style="font-size: 13.340206185567pt;" aria-label="pompieri (91 de elemente)">pompieri</a>
<a href="https://informatiavranceana.ro/tag/primar/" class="tag-cloud-link tag-link-846 tag-link-position-34" style="font-size: 13.773195876289pt;" aria-label="primar (96 de elemente)">primar</a>
<a href="https://informatiavranceana.ro/tag/primarie/" class="tag-cloud-link tag-link-115 tag-link-position-35" style="font-size: 10.164948453608pt;" aria-label="primarie (54 de elemente)">primarie</a>
<a href="https://informatiavranceana.ro/tag/proiect/" class="tag-cloud-link tag-link-1665 tag-link-position-36" style="font-size: 9.7319587628866pt;" aria-label="proiect (50 de elemente)">proiect</a>
<a href="https://informatiavranceana.ro/tag/proiecte/" class="tag-cloud-link tag-link-1740 tag-link-position-37" style="font-size: 11.463917525773pt;" aria-label="proiecte (67 de elemente)">proiecte</a>
<a href="https://informatiavranceana.ro/tag/psd/" class="tag-cloud-link tag-link-1040 tag-link-position-38" style="font-size: 9.5876288659794pt;" aria-label="PSD (49 de elemente)">PSD</a>
<a href="https://informatiavranceana.ro/tag/radare/" class="tag-cloud-link tag-link-512 tag-link-position-39" style="font-size: 8.7216494845361pt;" aria-label="radare (43 de elemente)">radare</a>
<a href="https://informatiavranceana.ro/tag/radar/" class="tag-cloud-link tag-link-3812 tag-link-position-40" style="font-size: 9.0103092783505pt;" aria-label="Radare rutiere in Vrancea (45 de elemente)">Radare rutiere in Vrancea</a>
<a href="https://informatiavranceana.ro/tag/scoala/" class="tag-cloud-link tag-link-132 tag-link-position-41" style="font-size: 10.886597938144pt;" aria-label="Scoala (60 de elemente)">Scoala</a>
<a href="https://informatiavranceana.ro/tag/spital/" class="tag-cloud-link tag-link-166 tag-link-position-42" style="font-size: 11.896907216495pt;" aria-label="spital (71 de elemente)">spital</a>
<a href="https://informatiavranceana.ro/tag/tineri/" class="tag-cloud-link tag-link-1103 tag-link-position-43" style="font-size: 8.1443298969072pt;" aria-label="tineri (39 de elemente)">tineri</a>
<a href="https://informatiavranceana.ro/tag/vn/" class="tag-cloud-link tag-link-109 tag-link-position-44" style="font-size: 17.670103092784pt;" aria-label="vrancea (180 de elemente)">vrancea</a>
<a href="https://informatiavranceana.ro/tag/zapada/" class="tag-cloud-link tag-link-876 tag-link-position-45" style="font-size: 8.7216494845361pt;" aria-label="zapada (43 de elemente)">zapada</a></div>
</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widgettitle">Articole recente</h3>

		<ul>
											<li>
					<a href="https://informatiavranceana.ro/consilierii-judetene-au-votat-bugetul-judetului-pentru-anul-2022-sume-mai-mari-pentru-investitii-de-amploare-in-judet/">Consilierii județene au votat bugetul județului pentru anul 2022. Sume mai mari pentru investiții de amploare în județ</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/restaurant-din-focsani-pradat-de-10-mii-de-lei/">Restaurant din Focșani prădat de 10 mii de lei</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023/" aria-current="page">Ministrul educației vrea modificarea anului școlar 2022-2023</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/paunesti-canalul-valea-caselor-intra-intr-un-amplu-proces-de-intretinere-si-reparatii/">Păunești: Canalul ”Valea Caselor” intră într-un amplu proces de întreținere și reparații</a>
									</li>
											<li>
					<a href="https://informatiavranceana.ro/primaria-municipiului-adjud-este-prima-administratie-publica-din-judetul-vrancea-care-a-pasit-cu-incredere-in-era-digitalizarii/">Primăria Municipiului Adjud este prima administrație publică din județul Vrancea care a pășit cu încredere în era digitalizării!</a>
									</li>
					</ul>

		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarii recente</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Doru Catoiu</span> la <a href="https://informatiavranceana.ro/urechesti-scoala-la-standarde-europene/#comment-47611">Urechești: Școală la standarde europene</a></li><li class="recentcomments"><span class="comment-author-link">Alex Sava</span> la <a href="https://informatiavranceana.ro/urechesti-scoala-la-standarde-europene/#comment-47610">Urechești: Școală la standarde europene</a></li><li class="recentcomments"><span class="comment-author-link">NEDELCU ANA MARIA</span> la <a href="https://informatiavranceana.ro/urechesti-scoala-la-standarde-europene/#comment-47609">Urechești: Școală la standarde europene</a></li><li class="recentcomments"><span class="comment-author-link">MAFTEIU RADU</span> la <a href="https://informatiavranceana.ro/incepe-campania-de-plantare-a-stejarilor-din-parcul-memoriei-nationale-romandria/#comment-47586">Începe campania de plantare a stejarilor din ”Parcul Memoriei Naționale – RoMândria”</a></li><li class="recentcomments"><span class="comment-author-link">TARAlA AURICA</span> la <a href="https://informatiavranceana.ro/incepe-campania-de-plantare-a-stejarilor-din-parcul-memoriei-nationale-romandria/#comment-47581">Începe campania de plantare a stejarilor din ”Parcul Memoriei Naționale – RoMândria”</a></li></ul></div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
					<a href="https://informatiavranceana.ro/" title="Informatia Vranceana" rel="home">Informatia Vranceana</a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
		 Copyright © 2014 informatiavranceana.ro - 		<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
		
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Comută vizibilitatea metadatelor fotografiei">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Comută vizibilitatea comentariilor la fotografie">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Această imagine are comentarii."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Încarc comentariile...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrie un comentariu...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrie un comentariu..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (obligatoriu)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nume (obligatoriu)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publică comentariul" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/informatiavranceana.ro\/ministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023\/":24613};
	</script>
						<link rel='stylesheet' id='gglcptch-css'  href='https://informatiavranceana.ro/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.66' type='text/css' media='all' />
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=4.4.7' id='litespeed-cache-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.6' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/informatiavranceana.ro\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/informatiavranceana.ro\/wp-admin\/admin-ajax.php","nonce":"28a99168ea","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentariile...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/informatiavranceana.ro\/wp-login.php?redirect_to=https%3A%2F%2Finformatiavranceana.ro%2Fministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.6' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.66' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeLmQATAAAAABqeKcgY_fSRiPPVmYkM-cPAWcdF","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://informatiavranceana.ro/wp-content/plugins/google-captcha/js/script.js?ver=1.66' id='gglcptch_script-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&postid=24613&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=light&lang=ro_RO&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f32057627f3596917c9b851cd778c3cdc93bdc1#parent=https%3A%2F%2Finformatiavranceana.ro%2Fministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=64065627&postid=24613&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=D%C4%83-i+un+r%C4%83spuns+lui+%25s&color_scheme=light&lang=ro_RO&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f32057627f3596917c9b851cd778c3cdc93bdc1#parent=https%3A%2F%2Finformatiavranceana.ro%2Fministrul-educatiei-vrea-modificarea-anului-scolar-2022-2023%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'64065627',post:'24613',tz:'2',srv:'informatiavranceana.ro'} ]);
	_stq.push([ 'clickTrackerInit', '64065627', '24613' ]);
</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-10 11:50:56 -->